








<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"

    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">







<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">



<head profile="http://gmpg.org/xfn/11">

	

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	

	


	<title>

		Genova ricorda Luigi Tenco - Bravonline - Cantautori italianiBravonline &#8211; Cantautori italiani
    </title>

	

	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

    

	<link rel="stylesheet" href="http://www.bravonline.it/wp-content/themes/continuum/style.css" type="text/css" /> <!-- the main structure and main page elements style -->  

    <link rel="stylesheet" href="http://www.bravonline.it/wp-content/themes/continuum/css/components.css" type="text/css" /> <!-- included components and additional style -->

    <link rel="stylesheet" href="http://www.bravonline.it/wp-content/themes/continuum/js/js.css" type="text/css" media="screen" /> <!-- styles for the various jquery plugins -->

    <link rel="stylesheet" href="http://www.bravonline.it/wp-content/themes/continuum/css/colors.css" type="text/css" /> <!-- different color options -->

    <!--[if IE 7]>

            <link rel="stylesheet" type="text/css" href="http://www.bravonline.it/wp-content/themes/continuum/css/ie7.css" />

    <![endif]-->

    

    <!--[if gte IE 8]>

            <link rel="stylesheet" type="text/css" href="http://www.bravonline.it/wp-content/themes/continuum/css/ie8.css" />

    <![endif]-->

    

    <link rel="stylesheet" href="http://www.bravonline.it/wp-content/themes/continuum/custom.css" type="text/css" /> <!-- custom css for users to edit instead of build-in stylesheets -->

    

    
    

    	<style type="text/css">

		

			body { background-attachment:fixed !important; }

		

		</style>

    

    
    

    
	

	<link rel="pingback" href="http://www.bravonline.it/xmlrpc.php" />



	
    

    
    

	
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bravonline.it/genova-ricorda-luigi-tenco/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Genova ricorda Luigi Tenco - Bravonline - Cantautori italiani" />
<meta property="og:description" content="A cinquanta anni dalla scomparsa un concerto di Roberta Alloisio e Armando Corsi al Teatro della Tosse, una mostra e visite guidate gratuite alla scoperta della Genova di Tenco e dei cantautori. Assessore alla cultura e al turismo Carla Sibilla: “Genova si conferma capitale della canzone d’autore&#8221; Sono passati 50 anni dalla scomparsa di Luigi &hellip;" />
<meta property="og:url" content="http://www.bravonline.it/genova-ricorda-luigi-tenco/" />
<meta property="og:site_name" content="Bravonline - Cantautori italiani" />
<meta property="article:author" content="alessandrocalzetta" />
<meta property="article:tag" content="breaking,spotlight" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2016-12-23T11:42:16+00:00" />
<meta property="fb:admins" content="1089465778,100000430146379" />
<meta property="og:image" content="http://www.bravonline.it/wp-content/uploads/2016/12/luigi_tenco_1967.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="A cinquanta anni dalla scomparsa un concerto di Roberta Alloisio e Armando Corsi al Teatro della Tosse, una mostra e visite guidate gratuite alla scoperta della Genova di Tenco e dei cantautori. Assessore alla cultura e al turismo Carla Sibilla: “Genova si conferma capitale della canzone d’autore&#8221; Sono passati 50 anni dalla scomparsa di Luigi [&hellip;]"/>
<meta name="twitter:title" content="Genova ricorda Luigi Tenco - Bravonline - Cantautori italiani"/>
<meta name="twitter:site" content="@bravomusica"/>
<meta name="twitter:domain" content="Bravonline - Cantautori italiani"/>
<meta name="twitter:image:src" content="http://www.bravonline.it/wp-content/uploads/2016/12/luigi_tenco_1967.jpg"/>
<meta name="twitter:creator" content="@alecalzetta"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bravonline - Cantautori italiani &raquo; Feed" href="http://www.bravonline.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bravonline - Cantautori italiani &raquo; Comments Feed" href="http://www.bravonline.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bravonline - Cantautori italiani &raquo; Genova ricorda Luigi Tenco Comments Feed" href="http://www.bravonline.it/genova-ricorda-luigi-tenco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bravonline.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://www.bravonline.it/wp-content/plugins/add-local-avatar/avatars.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.bravonline.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.bravonline.it/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.bravonline.it/wp-includes/js/thickbox/thickbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='http://www.bravonline.it/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.7.3' type='text/css' media='screen' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.bravonline.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.bravonline.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://www.bravonline.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bravonline.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bravonline.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bravonline.it/wp-content/plugins/wp-miniaudioplayer/js/jQuery.mb.miniAudioPlayer.min.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://www.bravonline.it/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://www.bravonline.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.bravonline.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.bravonline.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.bravonline.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.bravonline.it/wp-json/' />
<link rel='shortlink' href='http://www.bravonline.it/?p=21429' />
<link rel="alternate" type="application/json+oembed" href="http://www.bravonline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bravonline.it%2Fgenova-ricorda-luigi-tenco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bravonline.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bravonline.it%2Fgenova-ricorda-luigi-tenco%2F&#038;format=xml" />
<link rel='canonical' href='http://www.bravonline.it/genova-ricorda-luigi-tenco/' />

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       

/* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/

</style>
	
<!-- end miniAudioPlayer custom CSS -->
	

<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http:\/\/www.bravonline.it\/wp-content\/uploads\/2012\/10\/background-cantautori1.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>

    

    <script type="text/javascript" src="http://www.bravonline.it/wp-content/themes/continuum/js/plugins.min.js"></script> <!-- jquery plugin js -->

    <script type="text/javascript" src="http://www.bravonline.it/wp-content/themes/continuum/js/custom.js"></script> <!-- continuum js -->

    

    
    

		<script type="text/javascript">      

            jQuery.noConflict();

                 

            jQuery(document).ready(function() { 

            

                //FANCY TOOLTIPS

                jQuery('.tooltip').tipTip({delay:0, defaultPosition:"top", maxWidth:"100px"});

				

			});

		

   		</script>

    

    
    

    
    

		<script type="text/javascript">      

            jQuery.noConflict();

                 

            jQuery(document).ready(function() { 

            

                //colorbox

				jQuery('.review .article-image a').colorbox({transition:'fade', speed:300});

				jQuery('.single-post .content .article-image a').colorbox({transition:'fade', speed:300});

				jQuery('.colorbox').colorbox({transition:'fade', speed:300});

				jQuery('.colorboxiframe').colorbox({transition:'fade', speed:300, iframe:true, innerWidth:640, innerHeight:390});

				jQuery(".post-content a[href$='.jpg'],a[href$='.png'],a[href$='.gif']").colorbox(); 

				jQuery('.post-content .gallery a').colorbox({  rel:'gallery' });

				

			});

		

   		</script>

    

        



<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script>

    

    <script type="text/javascript">      

        jQuery.noConflict();

		     

        jQuery(document).ready(function() { 

							

			//BREAKING SLIDER

			jQuery('#breaking').anythingSlider({

                easing: "easeInOutExpo",        // Anything other than "linear" or "swing" requires the easing plugin

                autoPlay: true,  // This turns off the entire FUNCTIONALY, not just if it starts running or not.

                delay: 3000,  // How long between slide transitions in AutoPlay mode

                startStopped: false,            // If autoPlay is on, this can force it to start stopped

                animationTime: 600,             // How long the slide transition takes

                hashTags: false,                 // Should links change the hashtag in the URL?

                buildNavigation: false,          // If true, builds and list of anchor links to link to each slide

                pauseOnHover: true,             // If true, and autoPlay is enabled, the show will pause on hover

                startText: "Go",             // Start text

                stopText: "Stop",               // Stop text

                navigationFormatter: formatText       // Details at the top of the file on this use (advanced use)

            });

			

			function formatText(index, panel) {

			  return index + "";

			}

			

			//SPOTLIGHT SLIDER LAYOUT 1

			jQuery('#slider1').cycle({

				fx: 'fade', // transition types: http://jQuery.malsup.com/cycle/browser.html

				timeout: 4000, // how long the slide is displayed

				speed: 300, // the speed of the transition effect

				pause: 1, // pause on hover

				cleartype: true, // IE FIX

				cleartypeNoBg: true // IE FIX

			});	

			

			//SPOTLIGHT SLIDER LAYOUT 3

			jQuery("#slider3 > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 4000, true);

			

			//RECENT REACTIONS CYCLER

			jQuery('.recent-reactions').cycle({

				fx: 'scrollUp', // transition types: http://jQuery.malsup.com/cycle/browser.html

				timeout: 1, // how long the slide is displayed

				speed: 5000, // the speed of the transition effect

				easing: 'linear',	

				continuous: 1,

				cleartype: true, // IE FIX

				cleartypeNoBg: true // IE FIX

			});	

        }); 

		

		//setup the nivo slider

		jQuery(window).load(function() {

			jQuery('#slider2').nivoSlider({

				effect:'random', //Specify sets like: 'fold,fade,sliceDown'

				slices:15,

				animSpeed:300, //Slide transition speed

				pauseTime:4000,

				startSlide:0, //Set starting Slide (0 index)

				directionNav:true, //Next and Prev

				directionNavHide:true, //Only show on hover

				controlNav:true, //1,2,3...

				controlNavThumbs:true, //Use thumbnails for Control Nav

				controlNavThumbsFromRel:false, //Use image rel for thumbs

				controlNavThumbsSearch: '.jpg', //Replace this with...

				controlNavThumbsReplace: '_thumb.jpg', //...this in thumb Image src

				keyboardNav:true, //Use left and right arrows

				pauseOnHover:true, //Stop animation while hovering

				manualAdvance:false, //Force manual transitions

				captionOpacity:0.8 //Universal caption opacity								 

			});

		});

		

    </script>

    

    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> <!-- google plus 1 button js -->

    

    <!--[if gte IE 9]> <script type="text/javascript"> Cufon.set('engine', 'canvas'); </script> <![endif]--> 

	

</head>



<body class="post-template-default single single-post postid-21429 single-format-standard custom-background custom lithium">



	<div id="page-menu-wrapper">

    

    	<div id="page-menu">

            

            <div class="container">

            

				<div class="menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-10132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10132"><a href="http://www.bravonline.it/chi-siamo-2/">Chi siamo</a></li>
<li id="menu-item-10133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10133"><a href="http://www.bravonline.it/bravo-television/">Bravo! TV</a></li>
<li id="menu-item-10134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10134"><a href="http://www.bravonline.it/collabora-con-bravo/">Collabora!</a></li>
<li id="menu-item-10135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10135"><a href="http://www.bravonline.it/contatti/">Contatti</a></li>
</ul></div>
                

            </div>

            

            
            

                <div id="search">

                

                    <div class="wrapper">

                    

                        <div class="inner">

                

                            <!-- SEARCH -->  

                            <form method="get" id="searchform" action="http://www.bravonline.it/">                             

                                <input type="text" value="search" onfocus="if (this.value == 'search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'search';}" name="s" id="s" />          

                            </form>                       

                            

                        </div>

                        

                    </div>

                

                </div>

                

            
            

            <br class="clearer" />

        

        </div>

    

    </div>

	

	<div id="page-wrap"> <!-- everything below the top menu should be inside the page wrap div -->

    

    	


<div id="breaking-wrapper">
                
    <div id="breaking"> <!-- BEGIN Breaking Slider -->
    
        <div class="wrapper">
    
            <ul>                        
                
                <li> <!-- everything inside this tag will get rotated as one block -->
                
                    <ul>                        
                                                    
                                                    
                            <li>  
                                <div class="thumbnail"> 
                                    <a class="darken small" href="http://www.bravonline.it/il-nuovo-album-di-cesare-basile-u-fujutu-su-nesci-chi-fa/">                             	
                                        <img width="80" height="80" src="http://www.bravonline.it/wp-content/uploads/2016/12/Basile-9-750x400-80x80.jpg" class="attachment-breaking size-breaking wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/Basile-9-750x400-80x80.jpg 80w, http://www.bravonline.it/wp-content/uploads/2016/12/Basile-9-750x400-150x150.jpg 150w, http://www.bravonline.it/wp-content/uploads/2016/12/Basile-9-750x400-160x160.jpg 160w, http://www.bravonline.it/wp-content/uploads/2016/12/Basile-9-750x400-200x200.jpg 200w, http://www.bravonline.it/wp-content/uploads/2016/12/Basile-9-750x400-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" />                                    </a>
                                </div>
                                
                                	
					
								                                
                                <a class="post-title" href="http://www.bravonline.it/il-nuovo-album-di-cesare-basile-u-fujutu-su-nesci-chi-fa/" title="Il nuovo album di CESARE BASILE &#8220;U Fujutu su nesci chi fa ?&#8221;">Il nuovo album di CESARE BASILE &#8220;U Fujutu su nesci chi fa ?&#8221;</a>
                            </li>
                            
                                                        
                                                    
                            <li>  
                                <div class="thumbnail"> 
                                    <a class="darken small" href="http://www.bravonline.it/genova-ricorda-luigi-tenco/">                             	
                                        <img width="80" height="80" src="http://www.bravonline.it/wp-content/uploads/2016/12/luigi_tenco_1967-80x80.jpg" class="attachment-breaking size-breaking wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/luigi_tenco_1967-80x80.jpg 80w, http://www.bravonline.it/wp-content/uploads/2016/12/luigi_tenco_1967-150x150.jpg 150w, http://www.bravonline.it/wp-content/uploads/2016/12/luigi_tenco_1967-160x160.jpg 160w, http://www.bravonline.it/wp-content/uploads/2016/12/luigi_tenco_1967-200x200.jpg 200w, http://www.bravonline.it/wp-content/uploads/2016/12/luigi_tenco_1967-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" />                                    </a>
                                </div>
                                
                                	
					
								                                
                                <a class="post-title" href="http://www.bravonline.it/genova-ricorda-luigi-tenco/" title="Genova ricorda Luigi Tenco">Genova ricorda Luigi Tenco</a>
                            </li>
                            
                                                        
                                                    
                            <li>  
                                <div class="thumbnail"> 
                                    <a class="darken small" href="http://www.bravonline.it/il-13-gennaio-esce-teresa-canta-pino-un-inedito-omaggio-in-chiave-folk-dautore-a-pino-daniele/">                             	
                                        <img width="80" height="80" src="http://www.bravonline.it/wp-content/uploads/2016/12/Teresa-De-Sio_foto-di-Luciano-Viti_1_b-80x80.jpg" class="attachment-breaking size-breaking wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/Teresa-De-Sio_foto-di-Luciano-Viti_1_b-80x80.jpg 80w, http://www.bravonline.it/wp-content/uploads/2016/12/Teresa-De-Sio_foto-di-Luciano-Viti_1_b-150x150.jpg 150w, http://www.bravonline.it/wp-content/uploads/2016/12/Teresa-De-Sio_foto-di-Luciano-Viti_1_b-160x160.jpg 160w, http://www.bravonline.it/wp-content/uploads/2016/12/Teresa-De-Sio_foto-di-Luciano-Viti_1_b-200x200.jpg 200w, http://www.bravonline.it/wp-content/uploads/2016/12/Teresa-De-Sio_foto-di-Luciano-Viti_1_b-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" />                                    </a>
                                </div>
                                
                                	
					
								                                
                                <a class="post-title" href="http://www.bravonline.it/il-13-gennaio-esce-teresa-canta-pino-un-inedito-omaggio-in-chiave-folk-dautore-a-pino-daniele/" title="Il 13 GENNAIO esce &#8220;TERESA CANTA PINO&#8221;, un inedito omaggio in chiave folk d&#8217;autore a Pino Daniele">Il 13 GENNAIO esce &#8220;TERESA CANTA PINO&#8221;, un inedito omaggio in chiave folk d&#8217;autore a Pino Daniele</a>
                            </li>
                            
                                                        
                                                    
                            <li>  
                                <div class="thumbnail"> 
                                    <a class="darken small" href="http://www.bravonline.it/paolo-conte-compie-80-anni-biografia-e-curiosita/">                             	
                                        <img width="80" height="80" src="http://www.bravonline.it/wp-content/uploads/2016/12/paolo-conte-snob-recensione-testi-album-80x80.jpg" class="attachment-breaking size-breaking wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/paolo-conte-snob-recensione-testi-album-80x80.jpg 80w, http://www.bravonline.it/wp-content/uploads/2016/12/paolo-conte-snob-recensione-testi-album-150x150.jpg 150w, http://www.bravonline.it/wp-content/uploads/2016/12/paolo-conte-snob-recensione-testi-album-160x160.jpg 160w, http://www.bravonline.it/wp-content/uploads/2016/12/paolo-conte-snob-recensione-testi-album-200x200.jpg 200w, http://www.bravonline.it/wp-content/uploads/2016/12/paolo-conte-snob-recensione-testi-album-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" />                                    </a>
                                </div>
                                
                                	
					
								                                
                                <a class="post-title" href="http://www.bravonline.it/paolo-conte-compie-80-anni-biografia-e-curiosita/" title="Paolo Conte compie 80 anni: biografia e curiosità">Paolo Conte compie 80 anni: biografia e curiosità</a>
                            </li>
                            
                                                            </ul></li>
                                <li><ul>
                                                        
                                                    
                            <li>  
                                <div class="thumbnail"> 
                                    <a class="darken small" href="http://www.bravonline.it/mannarino-il-nuovo-album-apriti-cielo-in-arrivo-il-13-gennaio-il-primo-singolo-e-gia-virale/">                             	
                                        <img width="80" height="80" src="http://www.bravonline.it/wp-content/uploads/2016/12/apriticielo_CD_cover_front_web-80x80.jpg" class="attachment-breaking size-breaking wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/apriticielo_CD_cover_front_web-80x80.jpg 80w, http://www.bravonline.it/wp-content/uploads/2016/12/apriticielo_CD_cover_front_web-150x150.jpg 150w, http://www.bravonline.it/wp-content/uploads/2016/12/apriticielo_CD_cover_front_web-300x300.jpg 300w, http://www.bravonline.it/wp-content/uploads/2016/12/apriticielo_CD_cover_front_web-160x160.jpg 160w, http://www.bravonline.it/wp-content/uploads/2016/12/apriticielo_CD_cover_front_web-200x200.jpg 200w, http://www.bravonline.it/wp-content/uploads/2016/12/apriticielo_CD_cover_front_web-602x602.jpg 602w, http://www.bravonline.it/wp-content/uploads/2016/12/apriticielo_CD_cover_front_web-180x180.jpg 180w, http://www.bravonline.it/wp-content/uploads/2016/12/apriticielo_CD_cover_front_web-120x120.jpg 120w, http://www.bravonline.it/wp-content/uploads/2016/12/apriticielo_CD_cover_front_web.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />                                    </a>
                                </div>
                                
                                	
					
								                                
                                <a class="post-title" href="http://www.bravonline.it/mannarino-il-nuovo-album-apriti-cielo-in-arrivo-il-13-gennaio-il-primo-singolo-e-gia-virale/" title="Mannarino, il nuovo album «Apriti cielo» in arrivo il 13 gennaio: il primo singolo è già virale">Mannarino, il nuovo album «Apriti cielo» in arrivo il 13 gennaio: il primo singolo è già virale</a>
                            </li>
                            
                                                        
                                                    
                            <li>  
                                <div class="thumbnail"> 
                                    <a class="darken small" href="http://www.bravonline.it/da-riscoprire-la-storia-di-theorius-campus-di-vendittidegregori/">                             	
                                        <img width="80" height="80" src="http://www.bravonline.it/wp-content/uploads/2016/12/http-www.rockol.it-img-foto-upload-theoriuscampus-80x80.jpeg" class="attachment-breaking size-breaking wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/http-www.rockol.it-img-foto-upload-theoriuscampus-80x80.jpeg 80w, http://www.bravonline.it/wp-content/uploads/2016/12/http-www.rockol.it-img-foto-upload-theoriuscampus-150x150.jpeg 150w, http://www.bravonline.it/wp-content/uploads/2016/12/http-www.rockol.it-img-foto-upload-theoriuscampus-160x160.jpeg 160w, http://www.bravonline.it/wp-content/uploads/2016/12/http-www.rockol.it-img-foto-upload-theoriuscampus-200x200.jpeg 200w, http://www.bravonline.it/wp-content/uploads/2016/12/http-www.rockol.it-img-foto-upload-theoriuscampus-120x120.jpeg 120w" sizes="(max-width: 80px) 100vw, 80px" />                                    </a>
                                </div>
                                
                                	
					
								                                
                                <a class="post-title" href="http://www.bravonline.it/da-riscoprire-la-storia-di-theorius-campus-di-vendittidegregori/" title="Da riscoprire: la storia di “Theorius Campus” di Venditti/DeGregori">Da riscoprire: la storia di “Theorius Campus” di Venditti/DeGregori</a>
                            </li>
                            
                                                        
                                                    
                            <li>  
                                <div class="thumbnail"> 
                                    <a class="darken small" href="http://www.bravonline.it/enrico-de-angelis-annuncia-le-dimissioni-da-direttore-artistico-del-club-tenco/">                             	
                                        <img width="80" height="80" src="http://www.bravonline.it/wp-content/uploads/2016/12/enricodeangelis-3-80x80.jpg" class="attachment-breaking size-breaking wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/enricodeangelis-3-80x80.jpg 80w, http://www.bravonline.it/wp-content/uploads/2016/12/enricodeangelis-3-150x150.jpg 150w, http://www.bravonline.it/wp-content/uploads/2016/12/enricodeangelis-3-160x160.jpg 160w, http://www.bravonline.it/wp-content/uploads/2016/12/enricodeangelis-3-200x200.jpg 200w, http://www.bravonline.it/wp-content/uploads/2016/12/enricodeangelis-3-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" />                                    </a>
                                </div>
                                
                                	
					
								                                
                                <a class="post-title" href="http://www.bravonline.it/enrico-de-angelis-annuncia-le-dimissioni-da-direttore-artistico-del-club-tenco/" title="Enrico De Angelis annuncia le dimissioni da direttore artistico del Club Tenco">Enrico De Angelis annuncia le dimissioni da direttore artistico del Club Tenco</a>
                            </li>
                            
                                                        
                                                    
                            <li>  
                                <div class="thumbnail"> 
                                    <a class="darken small" href="http://www.bravonline.it/a-casa-tutto-bene-e-il-nuovo-disco-di-brunori-sas/">                             	
                                        <img width="80" height="80" src="http://www.bravonline.it/wp-content/uploads/2016/12/Brunori-Sas-660x330-80x80.jpg" class="attachment-breaking size-breaking wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/Brunori-Sas-660x330-80x80.jpg 80w, http://www.bravonline.it/wp-content/uploads/2016/12/Brunori-Sas-660x330-150x150.jpg 150w, http://www.bravonline.it/wp-content/uploads/2016/12/Brunori-Sas-660x330-160x160.jpg 160w, http://www.bravonline.it/wp-content/uploads/2016/12/Brunori-Sas-660x330-200x200.jpg 200w, http://www.bravonline.it/wp-content/uploads/2016/12/Brunori-Sas-660x330-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" />                                    </a>
                                </div>
                                
                                	
					
								                                
                                <a class="post-title" href="http://www.bravonline.it/a-casa-tutto-bene-e-il-nuovo-disco-di-brunori-sas/" title="“A casa tutto bene” è il nuovo disco di Brunori Sas">“A casa tutto bene” è il nuovo disco di Brunori Sas</a>
                            </li>
                            
                                                </ul>
                    
                </li>
                
            </ul>
        
        </div>
        
    </div> <!-- END Breaking Slider -->
    
    <div id="breaking-bottom">&nbsp;</div> <!-- the rounded edge at the bottom of the breaking panel -->

</div>

<div id="breaking-tab"> <!-- the tab that toggles the breaking panel -->
    
    <div onclick="showbreaking()" id="breaking-button">
        <a class="gentesque tooltip" title="Toggle this panel"><b>Ultima ora:</b></a>
    </div>					
    
</div>




		<div id="logo-bar">

        

        	<div class="floatleft">

        

				
                    <a href="http://www.bravonline.it/">

                        <img alt="Bravonline &#8211; Cantautori italiani" src="http://www.bravonline.it/wp-content/uploads/2012/10/logo-bravonline.png" />

                    </a>

                
                

                <div class="subtitle gentesque">Canzone d&#039;autore italiana e musica di qualità</div>

                

            </div>

            

            

            
                <div class="header-ad">    

                    <div class="advert-article-bottom">
	<!-- Edit Below -->
	<script type="text/javascript"><!--
google_ad_client = "pub-8638105152441355";
/* 468x60, musica italiana */
google_ad_slot = "6937633713";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	<!-- END Edit -->
</div>         

                </div>

            
            

            <br class="clearer" />

            

		</div>

        

        
        

            <div id="small-menu-wrapper">

            

                <div id="small-menu">

                

                    <div class="left-cap">&nbsp;</div>

                    

                    <ul id="menu-custom-small-menu" class="menu"><li id="menu-item-10213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10213"><a href="http://www.bravonline.it/">Home</a></li>
<li id="menu-item-10148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10148"><a href="http://www.bravonline.it/chi-siamo-2/">Chi siamo</a></li>
<li id="menu-item-10149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10149"><a href="http://www.bravonline.it/newsletter/">Newsletter!</a></li>
<li id="menu-item-10151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10151"><a href="http://www.bravonline.it/collabora-con-bravo/">Collabora!</a></li>
<li id="menu-item-10152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10152"><a href="http://www.bravonline.it/contatti/">Contatti</a></li>
</ul>
                    

                    <div class="right-cap">&nbsp;</div>

                

                </div>

                

                <br class="clearer" />

                

            </div>

            

        
        

        <div id="main-menu-wrapper">

        

        	<div class="left-cap">&nbsp;</div>

        

            <div id="main-menu">

            

            	<div class="container">

                

					<ul id="menu-custom-main-menu" class="menu"><li id="menu-item-10140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10140"><a href="http://www.bravonline.it/category/canzone-dautore/">Canzone d&#8217;Autore</a></li>
<li id="menu-item-10141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10141"><a href="http://www.bravonline.it/category/news/">News</a></li>
<li id="menu-item-10142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10142"><a href="http://www.bravonline.it/category/musica-altra/">Musica Altra</a></li>
<li id="menu-item-10143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10143"><a href="http://www.bravonline.it/category/live-showcase/">Live</a></li>
<li id="menu-item-10144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10144"><a href="http://www.bravonline.it/category/nuovi-cantautori/">Nuovi Cantautori</a></li>
<li id="menu-item-10145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10145"><a href="http://www.bravonline.it/category/interviste/">Interviste</a></li>
<li id="menu-item-10146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10146"><a href="http://www.bravonline.it/category/libri-e-cantautori-italiani/">Libri</a></li>
<li id="menu-item-10147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10147"><a href="http://www.bravonline.it/category/dischi-in-soffitta/">La soffitta</a></li>
</ul>
                    

                </div>

                

                
					

						<div id="random-article">

					

							<a class="tooltip" title="Random Article" href="http://www.bravonline.it/ecco-le-11-perle-di-niccolo-fabi/"><img alt="Random Article" src="http://www.bravonline.it/wp-content/themes/continuum/images/random-article.png" /></a>

						

						</div>

                        

                     

                    

                
				

            </div>

            

            <div class="right-cap">&nbsp;</div>

            

            <br class="clearer" />

            

        </div>


<div id="page-content" class="single-post">



    <div class="left-panel">

    

        <div class="content">

        

            
            

				
                <link rel="image_src" href="http://www.bravonline.it/wp-content/uploads/2016/12/luigi_tenco_1967-160x160.jpg" />



                
                    

                    <ul id="breadcrumbs"><li><a href="http://www.bravonline.it/category/news/">News</a>&nbsp;&raquo;&nbsp;</li><li class="current"><a href="http://www.bravonline.it/genova-ricorda-luigi-tenco/">Genova ricorda Luigi Tenco</a></li></ul><br class="clearer" />
                    

                
                

                <div class="cat-bar"> <!-- begin in the category header -->

            

                    <div class="ribbon left"> 

                

                        <div class="ribbon-inner">

                        

                            <div class="left-wrapper">

                        

                                
                                

                                <div class="cat-name">

                                                        

                                    <h2 class="gentesque"><b>News</b></h2>

                                    

                                </div>

                                

                                <div class="cat-date">

                 

                                    23 December 2016
                                

                                </div>

                                

                            </div>

                                

                        </div>

                        

                        <div class="right-wrapper">

                        

                        	
                        

                                <div class="inner tooltip" title="Leggi Commenti">

                            

                                    <a href="http://www.bravonline.it/genova-ricorda-luigi-tenco/#respond">0 commenti &raquo;</a>
                                    

                                </div>

                                

                            
                        

                        </div>

                        

                    </div> 

                    

                </div> <!-- end in the categoryheader -->

            

                <h1 class="title adelle">Genova ricorda Luigi Tenco</h1>

                

                
                

                    <div class="infobox-wrapper">

                    

                        <div class="infobox">

                        

                            <div class="floatright">

                            

                                Altri articoli di <a href="http://www.bravonline.it/author/admin/" title="Posts by Alessandro Calzetta" rel="author">Alessandro Calzetta</a> &raquo;

                                

                            </div>

                        

                            Articolo scritto da: <a href="http://www.alessandrocalzetta.it/" title="Visit Alessandro Calzetta&#8217;s website" rel="author external">Alessandro Calzetta</a>
                            

                            <br />

                            

                            Tags: <a href="http://www.bravonline.it/tag/breaking/" rel="tag">breaking</a>, <a href="http://www.bravonline.it/tag/spotlight/" rel="tag">spotlight</a>
                        

                        </div>

                    

                    </div>

                    

                
                

                
                

                	<div class="article-image full">

                

                		 <a class="darken tooltip" href="http://www.bravonline.it/wp-content/uploads/2016/12/luigi_tenco_1967.jpg" title="Click to expand this image" ><img width="370" height="511" src="http://www.bravonline.it/wp-content/uploads/2016/12/luigi_tenco_1967.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/luigi_tenco_1967.jpg 370w, http://www.bravonline.it/wp-content/uploads/2016/12/luigi_tenco_1967-217x300.jpg 217w, http://www.bravonline.it/wp-content/uploads/2016/12/luigi_tenco_1967-300x414.jpg 300w, http://www.bravonline.it/wp-content/uploads/2016/12/luigi_tenco_1967-180x249.jpg 180w" sizes="(max-width: 370px) 100vw, 370px" /></a>
                        

                    </div>

                    

                
                

                









                

    <div class="sharebox-outer">



        <div class="sharebox-wrapper">

        

            <div class="sharebox social">

        

                
        

                    <h2 class="gentesque">Condividi:</h2>

                    

                    
                        

                        <!-- Twitter -->

                        <div class="panel tooltip" title="Tweet this article">

                            <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>

                            <a href="http://twitter.com/share" class="twitter-share-button"

                              data-url="http://www.bravonline.it/genova-ricorda-luigi-tenco/"

                              data-via="bravomusica"

                              data-text="Genova ricorda Luigi Tenco"

                              data-count="vertical">Tweet</a>

                        </div>

                        

                    


                    
                    

                        <!-- Facebook -->

                        <div class="panel tooltip" title="Like on Facebook">

                            <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bravonline.it%2Fgenova-ricorda-luigi-tenco%2F&amp;layout=box_count&amp;show_faces=true&amp;width=48&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:70px; height:65px;" allowTransparency="true"></iframe>

                        </div>

                    

                    
                    

                    
                    

                        <!-- Google +1 -->

                        <div class="panel tooltip" title="Google +1">

                            <g:plusone size="tall"></g:plusone>

                        </div>

                        

                    
                    

                    
                    

                    
                    

                    
                    

                        <!-- Email -->

                        <div class="panel tooltip" title="Email to a friend">

                            <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Bravonline &#8211; Cantautori italiani&body=Genova ricorda Luigi Tenco - http://www.bravonline.it/genova-ricorda-luigi-tenco/" target="_blank" class="share-email">&nbsp;</a>

                        </div>

                        

                    
                

                
                

                <br class="clearer" />

                

            </div>

        

        </div>

        

    </div>

    

 

                

                <div class="post-content">

                

                	<div id="post-21429" class="post-21429 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-breaking tag-spotlight">

            

                    	<blockquote><p>A cinquanta anni dalla scomparsa un concerto di Roberta Alloisio e Armando Corsi al Teatro della Tosse, una mostra e visite guidate gratuite alla scoperta della Genova di Tenco e dei cantautori. Assessore alla cultura e al turismo Carla Sibilla: “Genova si conferma capitale della canzone d’autore&#8221;</p></blockquote>
<p>Sono passati 50 anni dalla scomparsa di Luigi Tenco, ma mai come oggi è necessario riscoprire e celebrare il giovane talento che a Genova trovò la sua casa. Con questo spirito il Comune di Genova, insieme al Teatro della Tosse e numerosi artisti, ha organizzato per il 7 gennaio un’intera giornata dedicata al cantante di origini piemontesi: una mostra, organizzata del foyer del Teatro della Tosse, visite guidate attraverso la città “dei cantautori” e un concerto incentrato su una “difficile” selezione dei brani dell’autore, interpretati da Roberta Alloisio, accompagnata dal chitarrista Armando Corsi.</p>
<p>A presentare la giornata-evento, l’assessore alla Cultura del Comune di Genova, Carla Sibilla: «Genova si conferma sempre di più come capitale della canzone d’autore – ha sottolineato l’assessore – e non poteva che accogliere con entusiasmo l’omaggio a uno dei cantautori più significativi della sua tradizione musicale. Come Amministrazione comunale puntiamo molto su questo asset per la promozione della città. In Via del Campo abbiamo aperto un museo dedicato a Fabrizio De Andrè e agli altri artisti della scuola genovese come Umberto Bindi, Luigi Tenco, Gino Paoli, Bruno Lauzi, Ivano Fossati. Da ormai quattro anni organizziamo Genova X Voi, il primo talent per giovani autori che sta riscuotendo un buon successo di critica e di pubblico. Proporremo di istituire in gennaio una giornata dedicata a Luigi Tenco per connotare ancora di più Genova sotto questo aspetto e per istituzionalizzare il ricordo di un artista rimasto nel cuore della città».</p>
<p>«Luigi Tenco è stato un talento unico – spiega Roberta Alloisio durante la presentazione della giornata – cresciuto in un contesto irripetibile, con compagni come De Andrè, Gaber, Lauzi. Nonostante si sia dovuto fermare prima, ci ha lasciato un centinaio di brani editi, più moltissimi “appunti” o provini. Sentendo le sue canzoni, leggendo i suoi testi, emerge quanto lui non fosse triste, come spesso viene descritto, quanto piuttosto arrabbiato». I suoi brani hanno la straordinaria potenza di portare una «critica diretta, schietta, senza formalità – aggiunge Alloisio – che anche oggi sanno far riflettere».<br />
Il concerto sarà anche occasione per presentare al pubblico il nuovo progetto discografico dedicato alla produzione di Luigi Tenco, che vede come protagonisti proprio Roberta Alloisio e Armando Corsi, entrambi premiati con la “Targa Tenco” rispettivamente nel 2011 e 2015.</p>
<p>Programma della giornata</p>
<ul>
<li>Alle 18.30 nel Foyer presentazione mostra e incontro con Renato Tortarolo</li>
<li>Alle 20.30 concerto in Sala Trionfo con Armando Corsi e Roberta Alloisio</li>
</ul>
<p><strong>Ospiti della serata:</strong> Fausto Mesolella (leader degli Avion Travel) Enrico Campanati e Carla Peirolero (leggeranno alcune ballate di Luigi Tenco) Max Fontanini e Alessandra Costa di Genova Tango (balleranno su un brano arrangiato a tango) gruppo corale Menestrelli diretto da Elsa Guerci dell’Associazione Elicona (una formazione di giovanissimi che eseguirà ‘Cara Maestra’ e ‘Il mio Regno’)</p>
<p>Visite guidate gratuite alla scoperta della Genova di Tenco e dei cantautori<br />
Partenza alle ore 15 – 15.30 – 16.30 e 17 da Piazza Negri Teatro della Tosse e arrivo in Via del Campo 29 R.<br />
Info e prenotazioni: info@genovainmostra.it &#8211; tel. 370.3289126</p>
<p><strong>La mostra:</strong><br />
A partire dalle 15 nel Foyer della Trionfo sarà possibile visitare una piccola esposizione, ci sarà la macchina da scrivere con cui Luigi scriveva i suoi testi, il sax che lo ha accompagnato in tante performance, anche televisive, e numerosi oggetti legati alla sua avventura artistica; spartiti, foto, locandine, rare edizioni dei suoi dischi e i premi vinti nella sua carriera. La chitarra sarà simbolicamente sul palco, accanto ad Armando Corsi, durante il concerto. Il tutto per gentile concessione della famiglia Tenco e di Sandro Amicone, che per noi ha scelto le migliori rarità della sua collezione privata.</p>
<p>Info e approfondimenti: <a href="http://www.visitgenoa.it" target="_blank">www.visitgenoa.it</a></p>

                    

                    </div>

                    

                    
                            

					 

                    

                    <br class="clearer" /><br />

                    

                    
                    

                        <div class="authorbox-wrapper">

                        

                            <div class="authorbox">

                            

                                <h2 class="gentesque">autore articolo:</h2>

                                

                                <div class="author-image">

                                

                                    <img src='http://1.gravatar.com/avatar/9a1a62217584f7d8df66e297f5a21f05?s=80&amp;d=&amp;r=G' class='avatar avatar-80 avatar-default' height='80' width='80' style='width: 80px; height: 80px;' alt='avatar' />
                                    

                                </div>

                                

                                <div class="author-title adelle">Alessandro Calzetta</div>

                                

                                <strong>Bio</strong>: Alessandro Calzetta (Roma, 1971), creatore e direttore del magazine <a href="http://www.bravonline.it">www.bravonline.it</a> è un appassionato di canzone d'autore, grafico pubblicitario (<a href="http://www.grafichemeccaniche.it">www.grafichemeccaniche.it</a>) e webdesigner di professione (<a href="http://www.alessandrocalzetta.it">www.alessandrocalzetta.it</a>). E' un componente del gruppo d'ascolto del <a href="http://www.theplace.it/">The Place</a> di Roma. Fa parte della giuria che assegna, ogni anno, le <a href="http://www.clubtenco.it/targatenco.html">Targhe Tenco</a>.
e.mail: <a href="mailto:info@alessandrocalzetta.it">info@alessandrocalzetta.it</a>
Alessandro su <a href="http://www.facebook.com/alessandrocalzetta">Facebook:</a>
                                

                                <br class="clearer" /> 

                        

								
                                <ul class="connect">

                                    
                                    <li class="website"><a class="tooltip" title="Website" href='http://www.alessandrocalzetta.it/'>&nbsp;</a></li>

                                    
                                    
                                    <li class="twitter"><a class="tooltip" title="Twitter" href='http://twitter.com/alecalzetta'>&nbsp;</a></li>

                                    
                                    
                                    <li class="facebook"><a class="tooltip" title="Facebook" href='http://www.facebook.com/alessandrocalzetta'>&nbsp;</a></li>

                                    
                                    
                                    
                                    
                                    
                                </ul>

                                
                                

                                <div class="more-articles">

                            

                                    Altri articoli di <a href="http://www.bravonline.it/author/admin/" title="Posts by Alessandro Calzetta" rel="author">Alessandro Calzetta</a> &raquo;

                                    

                                </div>	

                                

                                <br class="clearer" />	

                                

                            </div>

                        

                        </div>  

                    

                       

            

				
                

                <br class="clearer" /> 

                

                 

    

                    <div class="comments-button tooltip" title="Leggi Commenti">

                

                        <a href="http://www.bravonline.it/genova-ricorda-luigi-tenco/#respond">0 commenti &raquo;</a>
                        

                    </div>

                    

                    <br class="clearer" />

                    

                
            

            </div>

        

        </div>

        

    </div>

    

    <div class="right-panel sidebar">

    

        <div class="inner">

    

            
        	

        <div id="tabbed-posts">

            <ul class="tabnav">

				
                <li><a href="#tabs-recent">Recent</a></li>
                
                
            </ul>

            

            <div class="tabdiv-wrapper">

        

        		
                

                
            

                    <div id="tabs-recent" class="tabdiv">

                        <ul>

                        
                                <li><a href="http://www.bravonline.it/il-nuovo-album-di-cesare-basile-u-fujutu-su-nesci-chi-fa/">Il nuovo album di CESARE BASILE &#8220;U Fujutu su nesci chi fa ?&#8221;</a></li>

                            
                                <li><a href="http://www.bravonline.it/genova-ricorda-luigi-tenco/">Genova ricorda Luigi Tenco</a></li>

                            
                                <li><a href="http://www.bravonline.it/il-13-gennaio-esce-teresa-canta-pino-un-inedito-omaggio-in-chiave-folk-dautore-a-pino-daniele/">Il 13 GENNAIO esce &#8220;TERESA CANTA PINO&#8221;, un inedito omaggio in chiave folk d&#8217;autore a Pino Daniele</a></li>

                            
                                <li><a href="http://www.bravonline.it/paolo-conte-compie-80-anni-biografia-e-curiosita/">Paolo Conte compie 80 anni: biografia e curiosità</a></li>

                            
                                <li><a href="http://www.bravonline.it/mannarino-il-nuovo-album-apriti-cielo-in-arrivo-il-13-gennaio-il-primo-singolo-e-gia-virale/">Mannarino, il nuovo album «Apriti cielo» in arrivo il 13 gennaio: il primo singolo è già virale</a></li>

                            
                                <li><a href="http://www.bravonline.it/da-riscoprire-la-storia-di-theorius-campus-di-vendittidegregori/">Da riscoprire: la storia di “Theorius Campus” di Venditti/DeGregori</a></li>

                            
                                <li><a href="http://www.bravonline.it/enrico-de-angelis-annuncia-le-dimissioni-da-direttore-artistico-del-club-tenco/">Enrico De Angelis annuncia le dimissioni da direttore artistico del Club Tenco</a></li>

                            
                                <li><a href="http://www.bravonline.it/a-casa-tutto-bene-e-il-nuovo-disco-di-brunori-sas/">“A casa tutto bene” è il nuovo disco di Brunori Sas</a></li>

                            
                                <li><a href="http://www.bravonline.it/una-nuova-rivista-di-musica-in-edicola-da-oggi-cantautori-in-bocca-al-lupo/">Una nuova rivista di musica in edicola da oggi: Cantautori. In bocca al lupo!</a></li>

                            
                                <li><a href="http://www.bravonline.it/leonard-cohen/">LEONARD COHEN</a></li>

                             

                            
                            <li class="last gentesque tooltip" title="View all articles sorted by date"><a href="http://www.bravonline.it?feedsort=date#feed">More</a></li>

                        </ul>

                    </div>

                    

                
                

                
                

                
            

            </div>

                                     

        </div>

        

    <div class="widget"><div class="header-left">&nbsp;</div><div class="header-middle"><h2 class="gentesque">sponsor di Bravo!</h2></div><div class="header-right">&nbsp;</div><br class="clearer" /><div class="content-wrapper"><div class="content">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 250x250, musica italiana --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8638105152441355"
     data-ad-slot="9945535564"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div></div><div class="widget"><div class="header-left">&nbsp;</div><div class="header-middle"><h2 class="gentesque">Clicca su MI PIACE!</h2></div><div class="header-right">&nbsp;</div><br class="clearer" /><div class="content-wrapper"><div class="content"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page " data-href="https://www.facebook.com/bravonline.it" data-hide-cover=false data-width="250" data-height="600" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></div></div></div><div class="widget"><div class="header-left">&nbsp;</div><div class="header-middle"><h2 class="gentesque">Spam Bloccato da Akismet</h2></div><div class="header-right">&nbsp;</div><br class="clearer" /><div class="content-wrapper"><div class="content">
	<div class="a-stats">
		<a href="http://akismet.com" target="_blank" title=""><strong class="count">55,899 spam</strong> blocked by <strong>Akismet</strong></a>
	</div>

</div></div></div>
            

        </div>

    

    </div> 

    

    <br class="clearer" />



</div>




    <div class="full-width-ad">    

        <div class="advert-article-bottom">
	<!-- Edit Below -->
	<script type="text/javascript"><!--
google_ad_client = "pub-8638105152441355";
/* 468x60, musica italiana */
google_ad_slot = "6937633713";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	<!-- END Edit -->
</div>         

    </div>




	

	


























	<div id="feed-wrapper" >

	

		<div id="feed-leftend">&nbsp;</div>

	

		<div id="feed">

	

			<div class="header gentesque">

			

				
			

			</div>

            

            
            

            	
                    <div class="sort">

                    

                        <a title="Show posts with similar tags" class="current tooltip" href="/genova-ricorda-luigi-tenco/?feedsort=related#feed">Related</a>                    

                    </div>

                
                

                <div class="sort">

                

                	
                

                    <a title="Show posts in this category" class="tooltip" href="/genova-ricorda-luigi-tenco/?feedsort=more#feed">More from News</a>

                

                </div>

                

            
			

		</div>

        

        
		

            





<div class="social">

            

    <a class="rss tooltip" href="" target="_blank" title="Iscriviti ai nostri RSS feed">&nbsp;</a>

    

    <a class="twitter tooltip" href="http://www.twitter.com/bravomusica" target="_blank" title="Seguici su Twitter">&nbsp;</a>

    

    <a class="facebook tooltip" href="http://www.facebook.com/bravonline.it" target="_blank" title="Visita la nostra fan page su Facebook">&nbsp;</a>



</div>
            

        
		

		<div id="feed-rightend">&nbsp;</div>

		

		<br class="clearer" />

		

		<div id="feed-panel-wrapper">

			

			
                             

            
            

				
                

                
                

					

                

                	
                

                				

					

						
                        

                    
                    

                    
					

					<div class="feed-panel">

					

						<div class="top">&nbsp;</div>

						

						<div class="inner">	

                            

                            
							

							<div class="category">

                            

                            	                                    

                                    <a class="tooltip" href="http://www.bravonline.it/category/news/" title="View more articles in News"><b>News</b></a>                                                               

								
							

							</div>

							

							<div class="article-image">

                        

								
                                

                                    <a class="darken" href="http://www.bravonline.it/il-nuovo-album-di-cesare-basile-u-fujutu-su-nesci-chi-fa/">

                            

                                        <img width="260" height="152" src="http://www.bravonline.it/wp-content/uploads/2016/12/Basile-9-750x400-260x152.jpg" class="attachment-feed size-feed wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/Basile-9-750x400-260x152.jpg 260w, http://www.bravonline.it/wp-content/uploads/2016/12/Basile-9-750x400-290x170.jpg 290w" sizes="(max-width: 260px) 100vw, 260px" />
                                        

                                    </a>

                                    

                                
                                

                            </div>

							

							<div class="content">

							

								<h2 class="adelle"><a class="post-title" href="http://www.bravonline.it/il-nuovo-album-di-cesare-basile-u-fujutu-su-nesci-chi-fa/" title="Il nuovo album di CESARE BASILE &#8220;U Fujutu su nesci chi fa ?&#8221;">Il nuovo album di CESARE BASILE &#8220;U Fujutu su nesci chi fa ?&#8221;</a></h2>

								

								<div class="excerpt">

                                

                                	
							

										&#8220;Non è invece in mio potere restare costantemente rivolto verso il mare e confrontare la sua libertà con la mia. Verrà il tempo in cui dovrò volgermi verso la terra e affrontare gli organizzatori della mia oppressione...
                                        

                                    
									

								</div>

							

							</div>

							

						</div>

						

						<div class="meta">

						

							<div class="author">

							

								by Alessandro Calzetta
							

							</div>

							

							<div class="comments">

                            

                            	
							

									
							

									<a href="http://www.bravonline.it/il-nuovo-album-di-cesare-basile-u-fujutu-su-nesci-chi-fa/#respond" class="tooltip" >0</a>
                                    

                                
                                    

                                
							

							</div>

							

							<div class="fullstory">

                            

                            	
							

									<a href="http://www.bravonline.it/il-nuovo-album-di-cesare-basile-u-fujutu-su-nesci-chi-fa/">Full Story &raquo;</a>

                                

                                
							

							</div>

							

							<br class="clearer" />

						

						</div>

						

						<div class="bottom">&nbsp;</div>

						

					</div>

                    

                	
                    

                	

                

                	
                

                				

					

						
                        

                    
                    

                    
					

					<div class="feed-panel">

					

						<div class="top">&nbsp;</div>

						

						<div class="inner">	

                            

                            
							

							<div class="category">

                            

                            	                                    

                                    <a class="tooltip" href="http://www.bravonline.it/category/news/" title="View more articles in News"><b>News</b></a>                                                               

								
							

							</div>

							

							<div class="article-image">

                        

								
                                

                                    <a class="darken" href="http://www.bravonline.it/il-13-gennaio-esce-teresa-canta-pino-un-inedito-omaggio-in-chiave-folk-dautore-a-pino-daniele/">

                            

                                        <img width="260" height="152" src="http://www.bravonline.it/wp-content/uploads/2016/12/Teresa-De-Sio_foto-di-Luciano-Viti_1_b-260x152.jpg" class="attachment-feed size-feed wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/Teresa-De-Sio_foto-di-Luciano-Viti_1_b-260x152.jpg 260w, http://www.bravonline.it/wp-content/uploads/2016/12/Teresa-De-Sio_foto-di-Luciano-Viti_1_b-290x170.jpg 290w" sizes="(max-width: 260px) 100vw, 260px" />
                                        

                                    </a>

                                    

                                
                                

                            </div>

							

							<div class="content">

							

								<h2 class="adelle"><a class="post-title" href="http://www.bravonline.it/il-13-gennaio-esce-teresa-canta-pino-un-inedito-omaggio-in-chiave-folk-dautore-a-pino-daniele/" title="Il 13 GENNAIO esce &#8220;TERESA CANTA PINO&#8221;, un inedito omaggio in chiave folk d&#8217;autore a Pino Daniele">Il 13 GENNAIO esce &#8220;TERESA CANTA PINO&#8221;, un inedito omaggio in chiave folk d&#8217;autore a Pino Daniele</a></h2>

								

								<div class="excerpt">

                                

                                	
							

										A 5 anni di distanza dal suo ultimo album, TERESA DE SIO torna con un nuovo progetto discografico. Il 13 gennaio esce “TERESA CANTA PINO” (prodotto da Luisa Pistoia e Carlo Gavaudan per Sosia&amp;Pistoia e da Teresa De S...
                                        

                                    
									

								</div>

							

							</div>

							

						</div>

						

						<div class="meta">

						

							<div class="author">

							

								by Alessandro Calzetta
							

							</div>

							

							<div class="comments">

                            

                            	
							

									
							

									<a href="http://www.bravonline.it/il-13-gennaio-esce-teresa-canta-pino-un-inedito-omaggio-in-chiave-folk-dautore-a-pino-daniele/#respond" class="tooltip" >0</a>
                                    

                                
                                    

                                
							

							</div>

							

							<div class="fullstory">

                            

                            	
							

									<a href="http://www.bravonline.it/il-13-gennaio-esce-teresa-canta-pino-un-inedito-omaggio-in-chiave-folk-dautore-a-pino-daniele/">Full Story &raquo;</a>

                                

                                
							

							</div>

							

							<br class="clearer" />

						

						</div>

						

						<div class="bottom">&nbsp;</div>

						

					</div>

                    

                	
                    

                	

                

                	
                

                				

					

						
                        

                    
                    

                    
					

					<div class="feed-panel right-most">

					

						<div class="top">&nbsp;</div>

						

						<div class="inner">	

                            

                            
							

							<div class="category">

                            

                            	                                    

                                    <a class="tooltip" href="http://www.bravonline.it/category/canzone-dautore/" title="View more articles in Canzone d'Autore"><b>Canzone d'Autore</b></a>                                                               

								
							

							</div>

							

							<div class="article-image">

                        

								
                                

                                    <a class="darken" href="http://www.bravonline.it/paolo-conte-compie-80-anni-biografia-e-curiosita/">

                            

                                        <img width="260" height="152" src="http://www.bravonline.it/wp-content/uploads/2016/12/paolo-conte-snob-recensione-testi-album-260x152.jpg" class="attachment-feed size-feed wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/paolo-conte-snob-recensione-testi-album-260x152.jpg 260w, http://www.bravonline.it/wp-content/uploads/2016/12/paolo-conte-snob-recensione-testi-album-290x170.jpg 290w" sizes="(max-width: 260px) 100vw, 260px" />
                                        

                                    </a>

                                    

                                
                                

                            </div>

							

							<div class="content">

							

								<h2 class="adelle"><a class="post-title" href="http://www.bravonline.it/paolo-conte-compie-80-anni-biografia-e-curiosita/" title="Paolo Conte compie 80 anni: biografia e curiosità">Paolo Conte compie 80 anni: biografia e curiosità</a></h2>

								

								<div class="excerpt">

                                

                                	
							

										Paolo Conte è uno dei cantanti più famosi e prolifici del panorama musicale italiano. Tra pochi giorni compirà 80 anni, per cui ripercorriamo la sua vita professionale e privata Paolo Conte è nato il 6 gennaio 1937 ad Asti ...
                                        

                                    
									

								</div>

							

							</div>

							

						</div>

						

						<div class="meta">

						

							<div class="author">

							

								by Alessandro Calzetta
							

							</div>

							

							<div class="comments">

                            

                            	
							

									
							

									<a href="http://www.bravonline.it/paolo-conte-compie-80-anni-biografia-e-curiosita/#respond" class="tooltip" >0</a>
                                    

                                
                                    

                                
							

							</div>

							

							<div class="fullstory">

                            

                            	
							

									<a href="http://www.bravonline.it/paolo-conte-compie-80-anni-biografia-e-curiosita/">Full Story &raquo;</a>

                                

                                
							

							</div>

							

							<br class="clearer" />

						

						</div>

						

						<div class="bottom">&nbsp;</div>

						

					</div>

                    

                	
                

                        <br class="clearer" />

                

                    
                    

                	

                

                	
                

                				

					

						
                        

                    
                    

                    
					

					<div class="feed-panel">

					

						<div class="top">&nbsp;</div>

						

						<div class="inner">	

                            

                            
							

							<div class="category">

                            

                            	                                    

                                    <a class="tooltip" href="http://www.bravonline.it/category/canzone-dautore/" title="View more articles in Canzone d'Autore"><b>Canzone d'Autore</b></a>                                                               

								
							

							</div>

							

							<div class="article-image">

                        

								
                                

                                    <a class="darken" href="http://www.bravonline.it/mannarino-il-nuovo-album-apriti-cielo-in-arrivo-il-13-gennaio-il-primo-singolo-e-gia-virale/">

                            

                                        <img width="260" height="152" src="http://www.bravonline.it/wp-content/uploads/2016/12/apriticielo_CD_cover_front_web-260x152.jpg" class="attachment-feed size-feed wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/apriticielo_CD_cover_front_web-260x152.jpg 260w, http://www.bravonline.it/wp-content/uploads/2016/12/apriticielo_CD_cover_front_web-290x170.jpg 290w" sizes="(max-width: 260px) 100vw, 260px" />
                                        

                                    </a>

                                    

                                
                                

                            </div>

							

							<div class="content">

							

								<h2 class="adelle"><a class="post-title" href="http://www.bravonline.it/mannarino-il-nuovo-album-apriti-cielo-in-arrivo-il-13-gennaio-il-primo-singolo-e-gia-virale/" title="Mannarino, il nuovo album «Apriti cielo» in arrivo il 13 gennaio: il primo singolo è già virale">Mannarino, il nuovo album «Apriti cielo» in arrivo il 13 gennaio: il primo singolo è già virale</a></h2>

								

								<div class="excerpt">

                                

                                	
							

										Il brano “Apriti cielo”, primo singolo estratto dall’omonimo album di MANNARINO (in uscita il 13 gennaio) su Spotify ha già superato in dieci giorni 160.000 streaming oltre ad aver raggiunto il 1° posto della classif...
                                        

                                    
									

								</div>

							

							</div>

							

						</div>

						

						<div class="meta">

						

							<div class="author">

							

								by Alessandro Calzetta
							

							</div>

							

							<div class="comments">

                            

                            	
							

									
							

									<a href="http://www.bravonline.it/mannarino-il-nuovo-album-apriti-cielo-in-arrivo-il-13-gennaio-il-primo-singolo-e-gia-virale/#respond" class="tooltip" >0</a>
                                    

                                
                                    

                                
							

							</div>

							

							<div class="fullstory">

                            

                            	
							

									<a href="http://www.bravonline.it/mannarino-il-nuovo-album-apriti-cielo-in-arrivo-il-13-gennaio-il-primo-singolo-e-gia-virale/">Full Story &raquo;</a>

                                

                                
							

							</div>

							

							<br class="clearer" />

						

						</div>

						

						<div class="bottom">&nbsp;</div>

						

					</div>

                    

                	
                    

                	

                

                	
                

                				

					

						
                        

                            <div class="feed-panel">

                        

                                
                        

                            <div class="ad">

                                

                                    <script type="text/javascript"><!--
google_ad_client = "pub-8638105152441355";
/* 250x250, musica italiana */
google_ad_slot = "9945535564";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                                    

                                </div>

                                

                            </div>

                            

                       		
                            

                            
                            

                        
                        

                    
                    

                    
					

					<div class="feed-panel right-most">

					

						<div class="top">&nbsp;</div>

						

						<div class="inner">	

                            

                            
							

							<div class="category">

                            

                            	                                    

                                    <a class="tooltip" href="http://www.bravonline.it/category/canzone-dautore/" title="View more articles in Canzone d'Autore"><b>Canzone d'Autore</b></a>                                                               

								
							

							</div>

							

							<div class="article-image">

                        

								
                                

                                    <a class="darken" href="http://www.bravonline.it/da-riscoprire-la-storia-di-theorius-campus-di-vendittidegregori/">

                            

                                        <img width="260" height="152" src="http://www.bravonline.it/wp-content/uploads/2016/12/http-www.rockol.it-img-foto-upload-theoriuscampus-260x152.jpeg" class="attachment-feed size-feed wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/http-www.rockol.it-img-foto-upload-theoriuscampus-260x152.jpeg 260w, http://www.bravonline.it/wp-content/uploads/2016/12/http-www.rockol.it-img-foto-upload-theoriuscampus-290x170.jpeg 290w" sizes="(max-width: 260px) 100vw, 260px" />
                                        

                                    </a>

                                    

                                
                                

                            </div>

							

							<div class="content">

							

								<h2 class="adelle"><a class="post-title" href="http://www.bravonline.it/da-riscoprire-la-storia-di-theorius-campus-di-vendittidegregori/" title="Da riscoprire: la storia di “Theorius Campus” di Venditti/DeGregori">Da riscoprire: la storia di “Theorius Campus” di Venditti/DeGregori</a></h2>

								

								<div class="excerpt">

                                

                                	
							

										È l’esordio di due cantautori che faranno la storia della musica pop italiana, eppure “Theorius Campus” è citato e ascoltato raramente. In copertina non appaiono né i volti, né i nomi di Antonello Venditti e Francesco...
                                        

                                    
									

								</div>

							

							</div>

							

						</div>

						

						<div class="meta">

						

							<div class="author">

							

								by Alessandro Calzetta
							

							</div>

							

							<div class="comments">

                            

                            	
							

									
							

									<a href="http://www.bravonline.it/da-riscoprire-la-storia-di-theorius-campus-di-vendittidegregori/#respond" class="tooltip" >0</a>
                                    

                                
                                    

                                
							

							</div>

							

							<div class="fullstory">

                            

                            	
							

									<a href="http://www.bravonline.it/da-riscoprire-la-storia-di-theorius-campus-di-vendittidegregori/">Full Story &raquo;</a>

                                

                                
							

							</div>

							

							<br class="clearer" />

						

						</div>

						

						<div class="bottom">&nbsp;</div>

						

					</div>

                    

                	
                

                        <br class="clearer" />

                

                    
                    

                 

                

                <br class="clearer" />

         	

				  

                

                <br class="clearer" /><br />

			

			
		

		</div>

		

	</div>

	




    





    <div class="full-width-ad">    

        <div class="advert-article-bottom">
	<!-- Edit Below -->
	<script type="text/javascript"><!--
google_ad_client = "pub-8638105152441355";
/* 468x60, musica italiana */
google_ad_slot = "6937633713";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	<!-- END Edit -->
</div>         

    </div>







	<div id="comments">

	<div class="left-panel">
    
        <div class="inner">
        
			
        

<div class="comments-header">



    <div class="ribbon left"> 

                

        <div class="ribbon-inner">

                                    

            <h3 class="gentesque">0 Commenti</h3>

                

        </div>

        

        
        

    </div> 

    

</div>




 

    <br />



    
        <h3 class="gentesque be-the-first">Pubblica un primo commento!</h3>



     
    

    <br />

    







    
    

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/genova-ricorda-luigi-tenco/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.bravonline.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21429' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af1589a143" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>			</form>
			</div><!-- #respond -->
	 



    


            
        </div>
                
    </div>
    
    <div class="right-panel sidebar">
    
        <div class="inner">
    
                                    
                <!-- don't show anything by default -->
            
                        
        </div>
    
    </div>
    
    <br class="clearer" />

</div>
    

    
        <div class="full-width-ad">    

            <div class="advert-article-bottom">
	<!-- Edit Below -->
	<script type="text/javascript"><!--
google_ad_client = "pub-8638105152441355";
/* 468x60, musica italiana */
google_ad_slot = "6937633713";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	<!-- END Edit -->
</div>         

        </div>

    
    





	

<div class="latest-wrapper">

	<div id="latest">
        
        <div id="category-wrapper"> <!-- begin category header ribbon -->
        
        	<div class="header gentesque">
            
                <div class="title">
    
                    Ultime:                    
                </div>
                
                <div class="arrow">&nbsp;</div>
                
            </div>
        
        	                
                    <div class="category left">
                    
                        <div class="inner">
                            
                            <div class="gentesque">
                                <a href="" class="tooltip" title="View more articles in Canzone d’Autore"><b>Canzone d’Autore</b></a>
                            </div>
                            
                        </div>
                        
                    </div> 
                    
                                
                            
                    <div class="category">
                    
                        <div class="inner">
                            
                            <div class="gentesque">
                                <a href="http://www.bravonline.it/category/interviste/" class="tooltip" title="View more articles in Interviste"><b>Interviste</b></a>
                            </div>
                            
                        </div>
                        
                    </div> 
                    
                                
                            
                    <div class="category">
                    
                        <div class="inner">
                            
                            <div class="gentesque">
                                <a href="http://www.bravonline.it/category/libri-e-cantautori-italiani/" class="tooltip" title="View more articles in Libri"><b>Libri</b></a>
                            </div>
                            
                        </div>
                        
                    </div> 
                    
                                
                            
                    <div class="category right">
                    
                        <div class="inner">
                            
                            <div class="gentesque">
                                <a href="http://www.bravonline.it/category/news/" class="tooltip" title="View more articles in News"><b>News</b></a>
                            </div>
                            
                        </div>
                        
                    </div> 
                    
                                
                        
            <br class="clearer" />
            
        </div><!-- end category header ribbon -->
        
                
                <div class="catpanel-wrapper first"> <!-- begin category content -->
                
                    	
                        
                                        
                        <div class="catpanel">
                        
                                                        
                                <div class="article-image">
                                
                                	                            
                                    <a class="thumbnail darken" href="http://www.bravonline.it/il-nuovo-album-di-cesare-basile-u-fujutu-su-nesci-chi-fa/" title="Il nuovo album di CESARE BASILE &#8220;U Fujutu su nesci chi fa ?&#8221;"><img width="200" height="120" src="http://www.bravonline.it/wp-content/uploads/2016/12/Basile-9-750x400-200x120.jpg" class="attachment-latest size-latest wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/Basile-9-750x400-200x120.jpg 200w, http://www.bravonline.it/wp-content/uploads/2016/12/Basile-9-750x400-120x72.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>  
                                
                                </div>
                            
                                <a class="title first" href="http://www.bravonline.it/il-nuovo-album-di-cesare-basile-u-fujutu-su-nesci-chi-fa/" title="Il nuovo album di CESARE BASILE &#8220;U Fujutu su nesci chi fa ?&#8221;">Il nuovo album di CESARE BASILE &#8220;U Fujutu su nesci chi fa ?&#8221;</a>
                                
                                                        
                        </div>
                        
                    	
                        
                                        
                        <div class="catpanel">
                        
                                                
                                <a class="title" href="http://www.bravonline.it/genova-ricorda-luigi-tenco/" title="Genova ricorda Luigi Tenco">Genova ricorda Luigi Tenco</a>
                                
								 
                            
                                                        
                        </div>
                        
                    	
                        
                                        
                        <div class="catpanel">
                        
                                                
                                <a class="title" href="http://www.bravonline.it/il-13-gennaio-esce-teresa-canta-pino-un-inedito-omaggio-in-chiave-folk-dautore-a-pino-daniele/" title="Il 13 GENNAIO esce &#8220;TERESA CANTA PINO&#8221;, un inedito omaggio in chiave folk d&#8217;autore a Pino Daniele">Il 13 GENNAIO esce &#8220;TERESA CANTA PINO&#8221;, un inedito omaggio in chiave folk d&#8217;autore a Pino Daniele</a>
                                
								 
                            
                                                        
                        </div>
                        
                    	
                        
                                        
                        <div class="catpanel last">
                        
                                                
                                <a class="title" href="http://www.bravonline.it/paolo-conte-compie-80-anni-biografia-e-curiosita/" title="Paolo Conte compie 80 anni: biografia e curiosità">Paolo Conte compie 80 anni: biografia e curiosità</a>
                                
								 
                            
                                                        
                        </div>
                        
                                    
                </div> <!-- end category content -->
                
                        
                
                <div class="catpanel-wrapper"> <!-- begin category content -->
                
                    	
                        
                                        
                        <div class="catpanel">
                        
                                                        
                                <div class="article-image">
                                
                                	                            
                                    <a class="thumbnail darken" href="http://www.bravonline.it/torna-marco-ongaro-e-da-voce-ad-una-scrittura-audace-inconfondibile/" title="Torna Marco Ongaro e dà “Voce” ad una scrittura audace, inconfondibile"><img width="200" height="120" src="http://www.bravonline.it/wp-content/uploads/2016/11/032-200x120.jpg" class="attachment-latest size-latest wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/11/032-200x120.jpg 200w, http://www.bravonline.it/wp-content/uploads/2016/11/032-120x72.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>  
                                
                                </div>
                            
                                <a class="title first" href="http://www.bravonline.it/torna-marco-ongaro-e-da-voce-ad-una-scrittura-audace-inconfondibile/" title="Torna Marco Ongaro e dà “Voce” ad una scrittura audace, inconfondibile">Torna Marco Ongaro e dà “Voce” ad una scrittura audace, inconfondibile</a>
                                
                                                        
                        </div>
                        
                    	
                        
                                        
                        <div class="catpanel">
                        
                                                
                                <a class="title" href="http://www.bravonline.it/le-crude-ma-sincere-emozioni-post-ideologiche-di-giorgia-del-mese/" title="Le crude ma sincere emozioni post-ideologiche di Giorgia del Mese">Le crude ma sincere emozioni post-ideologiche di Giorgia del Mese</a>
                                
								 
                            
                                                        
                        </div>
                        
                    	
                        
                                        
                        <div class="catpanel">
                        
                                                
                                <a class="title" href="http://www.bravonline.it/pilar-sempre-piu-magnifica-interprete-con-lamore-e-dove-vivo/" title="Pilar sempre più magnifica interprete con “L’amore è dove vivo”">Pilar sempre più magnifica interprete con “L’amore è dove vivo”</a>
                                
								 
                            
                                                        
                        </div>
                        
                    	
                        
                                        
                        <div class="catpanel last">
                        
                                                
                                <a class="title" href="http://www.bravonline.it/folco-orselli-outsider-da-sempre-con-outside-is-my-side-lo-e-per-scelta/" title="Folco Orselli, outsider da sempre, con “Outside is my side” lo è per scelta">Folco Orselli, outsider da sempre, con “Outside is my side” lo è per scelta</a>
                                
								 
                            
                                                        
                        </div>
                        
                                    
                </div> <!-- end category content -->
                
                        
                
                <div class="catpanel-wrapper"> <!-- begin category content -->
                
                    	
                        
                                        
                        <div class="catpanel">
                        
                                                        
                                <div class="article-image">
                                
                                	                            
                                    <a class="thumbnail darken" href="http://www.bravonline.it/una-nuova-rivista-di-musica-in-edicola-da-oggi-cantautori-in-bocca-al-lupo/" title="Una nuova rivista di musica in edicola da oggi: Cantautori. In bocca al lupo!"><img width="200" height="120" src="http://www.bravonline.it/wp-content/uploads/2016/11/http-www.rockol.it-img-foto-upload-vinicio-capossela-200x120.jpg" class="attachment-latest size-latest wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/11/http-www.rockol.it-img-foto-upload-vinicio-capossela-200x120.jpg 200w, http://www.bravonline.it/wp-content/uploads/2016/11/http-www.rockol.it-img-foto-upload-vinicio-capossela-120x72.jpg 120w, http://www.bravonline.it/wp-content/uploads/2016/11/http-www.rockol.it-img-foto-upload-vinicio-capossela-645x385.jpg 645w" sizes="(max-width: 200px) 100vw, 200px" /></a>  
                                
                                </div>
                            
                                <a class="title first" href="http://www.bravonline.it/una-nuova-rivista-di-musica-in-edicola-da-oggi-cantautori-in-bocca-al-lupo/" title="Una nuova rivista di musica in edicola da oggi: Cantautori. In bocca al lupo!">Una nuova rivista di musica in edicola da oggi: Cantautori. In bocca al lupo!</a>
                                
                                                        
                        </div>
                        
                    	
                        
                                        
                        <div class="catpanel">
                        
                                                
                                <a class="title" href="http://www.bravonline.it/a-oggi-in-libreria-passo-duomo-editori-laterza-francesco-de-gregori-si-racconta-per-la-prima-volta-attraverso-una-serie-di-conversazioni-condotte-da-antonio-gnoli/" title="Francesco De Gregori si racconta per la prima volta attraverso una serie di conversazioni condotte da Antonio Gnoli">Francesco De Gregori si racconta per la prima volta attraverso una serie di conversazioni condotte da Antonio Gnoli</a>
                                
								 
                            
                                                        
                        </div>
                        
                    	
                        
                                        
                        <div class="catpanel">
                        
                                                
                                <a class="title" href="http://www.bravonline.it/jovanotti-de-andre-e-de-gregori-zhang-e-la-via-cinese-dei-cantautori/" title="Jovanotti, De André e De Gregori: Zhang e la via cinese dei cantautori">Jovanotti, De André e De Gregori: Zhang e la via cinese dei cantautori</a>
                                
								 
                            
                                                        
                        </div>
                        
                    	
                        
                                        
                        <div class="catpanel last">
                        
                                                
                                <a class="title" href="http://www.bravonline.it/francesco-guccini-il-27-novembre-esce-se-io-avessi-previsto-tutto-questo/" title="FRANCESCO GUCCINI  IL 27 NOVEMBRE ESCE  “SE IO AVESSI PREVISTO TUTTO QUESTO”">FRANCESCO GUCCINI  IL 27 NOVEMBRE ESCE  “SE IO AVESSI PREVISTO TUTTO QUESTO”</a>
                                
								 
                            
                                                        
                        </div>
                        
                                    
                </div> <!-- end category content -->
                
                        
                
                <div class="catpanel-wrapper last"> <!-- begin category content -->
                
                    	
                        
                                        
                        <div class="catpanel">
                        
                                                        
                                <div class="article-image">
                                
                                	                            
                                    <a class="thumbnail darken" href="http://www.bravonline.it/il-nuovo-album-di-cesare-basile-u-fujutu-su-nesci-chi-fa/" title="Il nuovo album di CESARE BASILE &#8220;U Fujutu su nesci chi fa ?&#8221;"><img width="200" height="120" src="http://www.bravonline.it/wp-content/uploads/2016/12/Basile-9-750x400-200x120.jpg" class="attachment-latest size-latest wp-post-image" alt="" title="" srcset="http://www.bravonline.it/wp-content/uploads/2016/12/Basile-9-750x400-200x120.jpg 200w, http://www.bravonline.it/wp-content/uploads/2016/12/Basile-9-750x400-120x72.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>  
                                
                                </div>
                            
                                <a class="title first" href="http://www.bravonline.it/il-nuovo-album-di-cesare-basile-u-fujutu-su-nesci-chi-fa/" title="Il nuovo album di CESARE BASILE &#8220;U Fujutu su nesci chi fa ?&#8221;">Il nuovo album di CESARE BASILE &#8220;U Fujutu su nesci chi fa ?&#8221;</a>
                                
                                                        
                        </div>
                        
                    	
                        
                                        
                        <div class="catpanel">
                        
                                                
                                <a class="title" href="http://www.bravonline.it/genova-ricorda-luigi-tenco/" title="Genova ricorda Luigi Tenco">Genova ricorda Luigi Tenco</a>
                                
								 
                            
                                                        
                        </div>
                        
                    	
                        
                                        
                        <div class="catpanel">
                        
                                                
                                <a class="title" href="http://www.bravonline.it/il-13-gennaio-esce-teresa-canta-pino-un-inedito-omaggio-in-chiave-folk-dautore-a-pino-daniele/" title="Il 13 GENNAIO esce &#8220;TERESA CANTA PINO&#8221;, un inedito omaggio in chiave folk d&#8217;autore a Pino Daniele">Il 13 GENNAIO esce &#8220;TERESA CANTA PINO&#8221;, un inedito omaggio in chiave folk d&#8217;autore a Pino Daniele</a>
                                
								 
                            
                                                        
                        </div>
                        
                    	
                        
                                        
                        <div class="catpanel last">
                        
                                                
                                <a class="title" href="http://www.bravonline.it/davide-matrisciano-mummie-incoscienti-recensione-di-gloria-berloso/" title="Davide Matrisciano – Mummie Incoscienti-  Recensione di Gloria Berloso">Davide Matrisciano – Mummie Incoscienti-  Recensione di Gloria Berloso</a>
                                
								 
                            
                                                        
                        </div>
                        
                                    
                </div> <!-- end category content -->
                
                        
                
        <br class="clearer" />
        
        <div id="more-wrapper"> <!-- begin more buttons -->
        
        	        
                    <div class="more-button first">
                            
                        <div>
                            <a href="">More &raquo;</a>
                        </div>
                        
                    </div>
                    
                                
                    
                    <div class="more-button">
                            
                        <div>
                            <a href="http://www.bravonline.it/category/interviste/">More &raquo;</a>
                        </div>
                        
                    </div>
                    
                                
                    
                    <div class="more-button">
                            
                        <div>
                            <a href="http://www.bravonline.it/category/libri-e-cantautori-italiani/">More &raquo;</a>
                        </div>
                        
                    </div>
                    
                                
                    
                    <div class="more-button last">
                            
                        <div>
                            <a href="http://www.bravonline.it/category/news/">More &raquo;</a>
                        </div>
                        
                    </div>
                    
                                
                        
            <br class="clearer" />
            
        </div><!-- end more buttons -->
        
	</div>
    
</div>

<div id="latest-bottom">&nbsp;</div>





<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>






		<div id="footer-wrapper">

        

        	<div class="top">&nbsp;</div>

        

        	<div id="footer">

            

            	<div class="inner">

            

                	<div class="left">

                    

                    	<div class="widget"><h2 class="gentesque">Cos´è &#8220;Bravo&#8221;</h2><div class="line">&nbsp;</div>			<div class="textwidget"><p style="text-align: justify;">“<strong>Bravo!</strong>” è il nome di questo magazine che mira a diffondere e salvaguardare la buona canzone d’autore italiana. Ogni mese concentriamo le nostre attenzioni su quei nuovi protagonisti che, per il momento, tendono ancora ad essere l’unico retaggio di pochi appassionati. Tutto questo senza tuttavia dimenticare i grandi maestri della canzone d’autore nazionale e la buona musica internazionale. Questa ennesima edizione presenta numerose novità tra le quali; una nuova grafica, la possibilità di inserire commenti da parte degli utenti, i sondaggi, e la sezione RECENSIONI completamente rinnovata. Chiunque voglia collaborare con questo “laboratorio di divulgazione musicale” è invitato a farlo. Cerchiamo amanti della musica in generale e del panorama cantautorale italiano disposti a condividere le loro conoscenze e soprattutto le loro scoperte personali.</p>
</div>
		</div>
                    

                    </div>

                    

                    <div class="middle">

                    

                    	<div class="widget">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 250x250, musica italiana --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8638105152441355"
     data-ad-slot="9945535564"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>
                    

                    </div>

                    

                    <div class="right">

                    

                    	<div class="widget"><h2 class="gentesque">tags</h2><div class="line">&nbsp;</div><div class="tagcloud"><a href='http://www.bravonline.it/tag/alessandro-calzetta/' class='tag-link-697 tag-link-position-1' title='100 topics' style='font-size: 16.714285714286pt;'>alessandro calzetta</a>
<a href='http://www.bravonline.it/tag/branco-selvaggio/' class='tag-link-1945 tag-link-position-2' title='5 topics' style='font-size: 8pt;'>Branco Selvaggio</a>
<a href='http://www.bravonline.it/tag/bravonline/' class='tag-link-1676 tag-link-position-3' title='78 topics' style='font-size: 16pt;'>Bravonline</a>
<a href='http://www.bravonline.it/tag/breaking/' class='tag-link-1546 tag-link-position-4' title='552 topics' style='font-size: 22pt;'>breaking</a>
<a href='http://www.bravonline.it/tag/cantautori-italiani/' class='tag-link-8 tag-link-position-5' title='122 topics' style='font-size: 17.357142857143pt;'>cantautori italiani</a>
<a href='http://www.bravonline.it/tag/cesare-basile/' class='tag-link-577 tag-link-position-6' title='5 topics' style='font-size: 8pt;'>Cesare Basile</a>
<a href='http://www.bravonline.it/tag/club-tenco/' class='tag-link-938 tag-link-position-7' title='39 topics' style='font-size: 13.857142857143pt;'>Club Tenco</a>
<a href='http://www.bravonline.it/tag/david-bonato/' class='tag-link-1757 tag-link-position-8' title='18 topics' style='font-size: 11.571428571429pt;'>DAVID BONATO</a>
<a href='http://www.bravonline.it/tag/de-andre/' class='tag-link-582 tag-link-position-9' title='11 topics' style='font-size: 10.142857142857pt;'>De Andrè</a>
<a href='http://www.bravonline.it/tag/de-gregori/' class='tag-link-147 tag-link-position-10' title='14 topics' style='font-size: 10.857142857143pt;'>De Gregori</a>
<a href='http://www.bravonline.it/tag/dente/' class='tag-link-97 tag-link-position-11' title='7 topics' style='font-size: 8.8571428571429pt;'>Dente</a>
<a href='http://www.bravonline.it/tag/edoardo-de-angelis/' class='tag-link-1947 tag-link-position-12' title='5 topics' style='font-size: 8pt;'>Edoardo De Angelis</a>
<a href='http://www.bravonline.it/tag/elsa-martin/' class='tag-link-1577 tag-link-position-13' title='7 topics' style='font-size: 8.8571428571429pt;'>Elsa Martin</a>
<a href='http://www.bravonline.it/tag/enrico-de-angelis/' class='tag-link-18 tag-link-position-14' title='26 topics' style='font-size: 12.642857142857pt;'>Enrico de Angelis</a>
<a href='http://www.bravonline.it/tag/enzo-avitabile/' class='tag-link-93 tag-link-position-15' title='10 topics' style='font-size: 9.8571428571429pt;'>Enzo Avitabile</a>
<a href='http://www.bravonline.it/tag/folkest-2013/' class='tag-link-1944 tag-link-position-16' title='10 topics' style='font-size: 9.8571428571429pt;'>Folkest 2013</a>
<a href='http://www.bravonline.it/tag/francesco-de-gregori/' class='tag-link-13 tag-link-position-17' title='16 topics' style='font-size: 11.214285714286pt;'>francesco de gregori</a>
<a href='http://www.bravonline.it/tag/francesco-guccini/' class='tag-link-630 tag-link-position-18' title='15 topics' style='font-size: 11pt;'>francesco guccini</a>
<a href='http://www.bravonline.it/tag/franco-battiato/' class='tag-link-80 tag-link-position-19' title='16 topics' style='font-size: 11.214285714286pt;'>Franco Battiato</a>
<a href='http://www.bravonline.it/tag/gerardo-tarallo/' class='tag-link-1368 tag-link-position-20' title='9 topics' style='font-size: 9.5714285714286pt;'>Gerardo Tarallo</a>
<a href='http://www.bravonline.it/tag/gino-paoli/' class='tag-link-509 tag-link-position-21' title='16 topics' style='font-size: 11.214285714286pt;'>gino paoli</a>
<a href='http://www.bravonline.it/tag/gloria-berloso/' class='tag-link-696 tag-link-position-22' title='122 topics' style='font-size: 17.357142857143pt;'>gloria berloso</a>
<a href='http://www.bravonline.it/tag/gloria-duarte-cardoso/' class='tag-link-698 tag-link-position-23' title='14 topics' style='font-size: 10.857142857143pt;'>gloria duarte cardoso</a>
<a href='http://www.bravonline.it/tag/i-dischi-del-club-tenco/' class='tag-link-23 tag-link-position-24' title='17 topics' style='font-size: 11.428571428571pt;'>I Dischi del Club Tenco</a>
<a href='http://www.bravonline.it/tag/ilblogfolk-di-gloria-berloso/' class='tag-link-1579 tag-link-position-25' title='74 topics' style='font-size: 15.857142857143pt;'>ilblogfolk di Gloria Berloso</a>
<a href='http://www.bravonline.it/tag/lucio-dalla/' class='tag-link-673 tag-link-position-26' title='6 topics' style='font-size: 8.5pt;'>Lucio Dalla</a>
<a href='http://www.bravonline.it/tag/luigi-tenco/' class='tag-link-20 tag-link-position-27' title='17 topics' style='font-size: 11.428571428571pt;'>Luigi Tenco</a>
<a href='http://www.bravonline.it/tag/max-manfredi/' class='tag-link-90 tag-link-position-28' title='17 topics' style='font-size: 11.428571428571pt;'>Max Manfredi</a>
<a href='http://www.bravonline.it/tag/morgan/' class='tag-link-98 tag-link-position-29' title='8 topics' style='font-size: 9.2142857142857pt;'>Morgan</a>
<a href='http://www.bravonline.it/tag/paolo-conte/' class='tag-link-75 tag-link-position-30' title='8 topics' style='font-size: 9.2142857142857pt;'>Paolo Conte</a>
<a href='http://www.bravonline.it/tag/piji/' class='tag-link-84 tag-link-position-31' title='8 topics' style='font-size: 9.2142857142857pt;'>Piji</a>
<a href='http://www.bravonline.it/tag/premio-andrea-parodi/' class='tag-link-1581 tag-link-position-32' title='8 topics' style='font-size: 9.2142857142857pt;'>Premio Andrea Parodi</a>
<a href='http://www.bravonline.it/tag/premio-bindi/' class='tag-link-967 tag-link-position-33' title='10 topics' style='font-size: 9.8571428571429pt;'>Premio Bindi</a>
<a href='http://www.bravonline.it/tag/premio-tenco/' class='tag-link-72 tag-link-position-34' title='20 topics' style='font-size: 11.857142857143pt;'>Premio Tenco</a>
<a href='http://www.bravonline.it/tag/review/' class='tag-link-153 tag-link-position-35' title='166 topics' style='font-size: 18.285714285714pt;'>review</a>
<a href='http://www.bravonline.it/tag/rewiew/' class='tag-link-464 tag-link-position-36' title='55 topics' style='font-size: 14.928571428571pt;'>rewiew</a>
<a href='http://www.bravonline.it/tag/riflettori/' class='tag-link-1966 tag-link-position-37' title='61 topics' style='font-size: 15.214285714286pt;'>riflettori</a>
<a href='http://www.bravonline.it/tag/roberto-vecchioni/' class='tag-link-15 tag-link-position-38' title='7 topics' style='font-size: 8.8571428571429pt;'>roberto vecchioni</a>
<a href='http://www.bravonline.it/tag/samuele-bersani/' class='tag-link-670 tag-link-position-39' title='6 topics' style='font-size: 8.5pt;'>samuele bersani</a>
<a href='http://www.bravonline.it/tag/sanremo/' class='tag-link-78 tag-link-position-40' title='12 topics' style='font-size: 10.357142857143pt;'>Sanremo</a>
<a href='http://www.bravonline.it/tag/simonetta-bumbi/' class='tag-link-1523 tag-link-position-41' title='89 topics' style='font-size: 16.357142857143pt;'>Simonetta Bumbi</a>
<a href='http://www.bravonline.it/tag/spotlight/' class='tag-link-1547 tag-link-position-42' title='497 topics' style='font-size: 21.714285714286pt;'>spotlight</a>
<a href='http://www.bravonline.it/tag/teatro-ariston-di-sanremo/' class='tag-link-52 tag-link-position-43' title='31 topics' style='font-size: 13.214285714286pt;'>teatro ariston di sanremo</a>
<a href='http://www.bravonline.it/tag/vinicio-capossela/' class='tag-link-86 tag-link-position-44' title='15 topics' style='font-size: 11pt;'>Vinicio Capossela</a>
<a href='http://www.bravonline.it/tag/zibba/' class='tag-link-794 tag-link-position-45' title='11 topics' style='font-size: 10.142857142857pt;'>Zibba</a></div>
</div>
                        

                        <br class="clearer" />

                        

                        <a class="topofpage tooltip" href="#page-menu-wrapper" title="Top of page">&nbsp;</a>

                    

                    </div>

                    

                    <br class="clearer" />

                    

                </div>

                

                <div class="copyright">

                

                	<div class="floatleft">

                

                		Copyright &copy; 2016 Bravonline - Cantautori italiani&nbsp;| Diritti riservati.
                        

                    </div>

                    

                    <div class="floatright">

                    

                    	
                    

                    		Programmazione e design by <a href="http://www.alessandrocalzetta.it">Alessandro Calzetta</a> | Fonts used: <a href="http://paulo-silva.kernest.com/fonts/gentesque">Gentesque</a> &amp; <a href="http://www.alessandrocalzetta.it">Adelle</a> | Icons by <a href="http://www.grafichemeccaniche.it">Grafiche Meccaniche</a> &amp; <a href="http://wefunction.com/2008/07/function-free-icon-set/">Function</a>

                            

                        
                    

                    </div>

                    

                    <br class="clearer" />

                

                </div>

                

            </div>

            

            <div class="bottom">&nbsp;</div>

        

        </div>



	</div>



	<div id="spot-im-root"></div><script>!function(t,e,o){function p(){var t=e.createElement("script");t.type="text/javascript",t.async=!0,t.src=("https:"==e.location.protocol?"https":"http")+":"+o,e.body.appendChild(t)}t.spotId="df5ba39ae8017122a4aa12da63267bdc",t.position="right",t.state="notices-closed-state",t.embed="wordpress",t.spotName="",t.allowDesktop=1,t.containerId="spot-im-root",p()}(window.SPOTIM={},document,"//www.spot.im/embed/scripts/launcher.js");</script><script type='text/javascript' src='http://www.bravonline.it/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://www.bravonline.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.bravonline.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bravonline.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.bravonline.it/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bravonline.it/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = false;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.5,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage:"http://www.bravonline.it/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"http://www.bravonline.it/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
    	  jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

	jQuery(function(){

        if(false)
          replaceDefault();

          initializeMiniAudioPlayer();
          jQuery(document).ajaxSuccess(function(event, xhr, settings) {
           	initializeMiniAudioPlayer();
          });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	
	

	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10618729-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	

</body>



</html>